Aktualisierung: Stellarium kompilieren

Um die Entwicklerversion von Stellarium auf openSUSE Tumbleweed kompilieren zu können, muß einen neue Abhängigkeit beachtet werden. Dieses Software-Paket ist hinzugekommen und muß installiert werden, um Stellarium kompilieren zu können: Ich hab die Änderung in die entsprechenden Artikeln meiner Astro-Software-Reihe eingearbeitet: